<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Du rififi chez les Bretons</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Béatrix Foisil-Penther" />
<meta name="description" content="En Bretagne, Larousse n’est pas en odeur de sainteté : son dictionnaire breton de poche serait paraît-il bourré de traductions aléatoires." />

<meta property="og:url" content="https://www.cafeinews.fr/Du-rififi-chez-les-Bretons_a462.html" />
<meta property="og:image" content="https://www.cafeinews.fr/photo/art/grande/7434422-11455609.jpg?v=1423226854" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Du rififi chez les Bretons" />
<meta property="og:description" content="En Bretagne, Larousse n’est pas en odeur de sainteté : son dictionnaire breton de poche serait paraît-il bourré de traductions aléatoires." />
<meta property="og:site_name" content="Cafeine(ws)" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.cafeinews.fr/photo/art/grande/7434422-11455609.jpg?v=1423226854" />
<meta property="twitter:title" content="Du rififi chez les Bretons" />
<meta property="twitter:description" content="En Bretagne, Larousse n’est pas en odeur de sainteté : son dictionnaire breton de poche serait paraît-il bourré de traductions aléatoires." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1435741729" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3760186.css?v=1401274621" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3760200.css?v=1435664984" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Days+One|Bangers|Archivo+Black" rel="stylesheet" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.cafeinews.fr/Du-rififi-chez-les-Bretons_a462.html" />
<link rel="canonical" href="https://www.cafeinews.fr/Du-rififi-chez-les-Bretons_a462.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1351517364" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1351517364" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="vpOpN-vEYSQCC5K04qJ4ovD02ixa6xPRB4spXB0lbYw" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/compress_form.js?v=1291969999" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '7434422'];
var deploye3770368 = true;

function sfHover_3770368(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li.titre' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_3770368(obj); 
				} else if (func == 'click') {
					sfHoverHide_3770368(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_3770368(obj); }
		}
	);
}
function sfHoverShow_3770368(obj) {
	obj.find('ul').show();
}
function sfHoverHide_3770368(obj) {
	obj.find('ul').hide(); $('#menu_3770368 li.selected ul').show();
}
var oldTop_3760213, newTop_3760213, Timer_3760213, tmp_3760213 = 0, maxwidth_3760213;
var top_max, top_min;

function newsdefil_3760213(){
	 var img_newsdefil_3760213 = window.document.getElementById('img_newsdefil_3760213');
	 if (img_newsdefil_3760213 != null){
		 if (tmp_3760213 == 0){
			 top_max = 150;
			 top_min = 0;
			 window.document.getElementById('defilbox_3760213').style.top=top_max + 'px';
			 window.document.getElementById('defilbox_3760213').style.visibility='visible';
			 maxwidth_3760213 = img_newsdefil_3760213.offsetTop;
			 maxwidth_3760213 += top_max;
			 tmp_3760213 = 1;
		 }
		 else{
			 maxwidth_3760213 -= 2;
		 }
		 oldTop_3760213 = window.document.getElementById('defilbox_3760213').style.top;
		 pos = oldTop_3760213.indexOf('p');
		 if (pos > 0)	{ oldTop_3760213 = oldTop_3760213.substring(0,pos)*1;}
		 else		{ oldTop_3760213 = top_min;}
		 newTop_3760213 = newTop_3760213 * 1;
		 newTop_3760213 = oldTop_3760213 - 2;
		 if (maxwidth_3760213 < top_min)	{newTop_3760213 = top_max; tmp_3760213 = 0; window.document.getElementById('defilbox_3760213').style.visibility='hidden'}
		 window.document.getElementById('defilbox_3760213').style.top = newTop_3760213 + "px";
	 }
	 Timer_3760213 = setTimeout("newsdefil_3760213()", 100)
}

window.document.onload = newsdefil_3760213();


 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">
.mod_3760186 img, .mod_3760186 embed, .mod_3760186 table {
	 max-width: 622px;
}

.mod_3760186 .mod_3760186_pub {
	 min-width: 622px;
}

.mod_3760186 .mod_3760186_pub .cel1 {
	 padding: 0;
}

.mod_3760186 .photo.left .mod_3760186_pub, .mod_3760186 .photo.right .mod_3760186_pub {
	 min-width: 311px; margin: 15px 10px;
}

.mod_3760186 .photo.left .mod_3760186_pub {
	 margin-left: 0;
}

.mod_3760186 .photo.right .mod_3760186_pub {
	 margin-right: 0;
}

.mod_3760186 .para_11455609 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep1 home">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_3760219" class="mod_3760219 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- recherche 3760221 -->
<div id="ecart_before_3760221" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3760221" class="mod_3760221 wm-module fullbackground  recherche type-1">
	 <form id="form_3760221" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:177px" id="keyword_safe_3760221" name="keyword_safe_3760221" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_3760221').style.display='inline'; document.getElementById('keyword_3760221').focus()" /><input type="text" style="display:none;width:177px" id="keyword_3760221" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_3760221').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_8.png?v=1213798208" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
</tr>
</table>
<div id="ecart_after_3760219" class="ecart_col0"><hr /></div>

<!-- titre 3760182 -->
<div id="ecart_before_3760182" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3760182" class="mod_3760182 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.cafeinews.fr/"><img src="/photo/titre_3760182.png?v=1297680529" alt="cafeine" title="cafeine" class="image"/></a></div>
</div></div>
<div id="ecart_after_3760182" class="ecart_col0"><hr /></div>

<!-- espace 3760218 -->
<div id="ecart_before_3760218" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3760218" class="mod_3760218 wm-module fullbackground "><hr /></div>
<div id="ecart_after_3760218" class="ecart_col0"><hr /></div>

<!-- menu_deployable 3770368 -->
<div id="ecart_before_3770368" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3770368" class="mod_3770368 module-menu_deployable wm-module fullbackground  colonne-a type-3 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_3770368">
			 <li data-link="rubrique,266513" class=" titre first " id="menuliste_3770368_1"><a href="/Economie_r11.html" > <img class="image middle nomargin" src="https://www.cafeinews.fr/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> Economie</a></li>
			 <li data-link="rubrique,266515" class=" titre " id="menuliste_3770368_2"><a href="/Societe_r13.html" > <img class="image middle nomargin" src="https://www.cafeinews.fr/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> Société</a></li>
			 <li data-link="rubrique,266512" class=" titre " id="menuliste_3770368_3"><a href="/International_r10.html" > <img class="image middle nomargin" src="https://www.cafeinews.fr/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> International &amp; Politique</a></li>
			 <li data-link="rubrique,266526" class=" titre " id="menuliste_3770368_4"><a href="/Sciences-Sante_r24.html" > <img class="image middle nomargin" src="https://www.cafeinews.fr/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> Sciences &amp; Santé</a></li>
			 <li data-link="rubrique,266522" class=" titre " id="menuliste_3770368_5"><a href="/Coups-de-gueule_r20.html" > <img class="image middle nomargin" src="https://www.cafeinews.fr/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> Coups de gueule</a></li>
			 <li data-link="rubrique,266504" class=" titre last " id="menuliste_3770368_6"><a href="/Restons-Zen_r7.html" > <img class="image middle nomargin" src="https://www.cafeinews.fr/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> Restons Zen!</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_3770368('menuliste_3770368')</script>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.cafeinews.fr/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Restons-Zen_r7.html">Restons Zen!</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_3760186" class="mod_3760186 wm-module fullbackground  page2_article article-462">
	 <div class="cel1">
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 <img class="image middle nomargin" src="https://www.cafeinews.fr/_images/preset/puces/arrow4.gif?v=1076281200" alt=""  /> 
				 Du rififi chez les Bretons
			 </h1>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.cafeinews.fr%2FDu-rififi-chez-les-Bretons_a462.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FbCdt3R&amp;counturl=https%3A%2F%2Fwww.cafeinews.fr%2FDu-rififi-chez-les-Bretons_a462.html&amp;text=Du%20rififi%20chez%20les%20Bretons&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access"><a rel="author" class="liens" href="/author/Beatrix-Foisil-Penther/">Béatrix Foisil-Penther</a>
</div>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Vendredi 6 Février 2015</div>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 En Bretagne, Larousse n’est pas en odeur de sainteté : son dictionnaire breton de poche serait paraît-il bourré de traductions aléatoires.
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_11455609 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.cafeinews.fr/photo/art/grande/7434422-11455609.jpg?v=1423226854&amp;ibox" title="Du rififi chez les Bretons"><img class="responsive" style="display:none" src="https://www.cafeinews.fr/photo/art/grande/7434422-11455609.jpg?v=1423226854" alt="Du rififi chez les Bretons" title="Du rififi chez les Bretons" />
<img class="not-responsive" src="https://www.cafeinews.fr/photo/art/default/7434422-11455609.jpg?v=1423226862" alt="Du rififi chez les Bretons" title="Du rififi chez les Bretons" width="622" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Il y a des sujets sensibles et les Bretons sont susceptibles. Si Larousse voulait bien faire en publiant un dictionnaire de breton, il a mal fait. « Le breton dans votre poche » serait bourré d’erreurs de traduction disent les puristes. L’idée était pourtant bonne : sortir un petit guide condensé et bon marché. Une façon de posséder l’essentiel du vocable breton, langue qui n’est plus guère parlée dans la vie de tous les jours, sauf chez les purs et durs façon <em>revival&nbsp;</em>:&nbsp;les défenseurs de la langue bretonne. <br />   <br />  Les personnes âgées qui le parlaient encore il y a quelques années ont pour la plupart disparu. Aujourd’hui, ce ne sont donc pas elles qui s’offusquent du travail «&nbsp;incorrect&nbsp;» de Larousse.&nbsp;Selon <em>France Bleu</em>, rapporte le site de <em>20 Minutes.fr</em>, les traductions seraient olé olé. Et <em>France Bleu </em>de donner des exemples dans lesquels la langue que l’on parle, est traduite par l’organe que l'on a dans la bouche... Beaucoup d’erreurs et de contresens ont été recensés. Résultat, levée de boucliers sur les réseaux sociaux. L'Office public de la langue bretonne a été appelé à l’aide par Larousse. La filière de Hachette a donné le livre à relire à cet organisme. Il ne saurait laisser passer une faute : le breton n'est pas du genre à rigoler.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="suite" >
			 <span class="img_rating" id="star7434422"></span> <span id="hint7434422">Notez</span>
		 </div>
	 </div>
</div>
<div id="ecart_after_3760186" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- login 3768806 -->
<div id="mod_3768806" class="mod_3768806 wm-module fullbackground module-responsive  module-login type-3">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="cel1">
		 <div class="liens"><a href="javascript:void(0)" onclick="showIbox('https://www.cafeinews.fr/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;ABSOLUTE_HREF=/Du-rififi-chez-les-Bretons_a462.html')">Se connecter</a> | <a href="/subscription/">S'inscrire</a></div>
	 </div>
</div>
<div id="ecart_after_3768806" class="ecart_col2"><hr /></div>

<!-- rub_une 4626360 -->
<div id="ecart_before_4626360" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4626360" class="mod_4626360 wm-module fullbackground module-responsive  module-rub_une type-1">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 5px;">
		 <div class="no_bloc_rub" style="padding:5px 0">
			 <h4 class="rubrique">
				 <a class="arub24" href="/Sciences-Sante_r24.html"><span class="nom_rub24">Sciences &amp; Santé</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Le-beton-ce-materiau-revolutionnaire-qui-frappe-les-esprits-depuis-l-Antiquite_a727.html">
					 Le béton, ce matériau révolutionnaire qui frappe les esprits depuis l’Antiquité
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Le-beton-ce-materiau-revolutionnaire-qui-frappe-les-esprits-depuis-l-Antiquite_a727.html">
						 <img src="https://www.cafeinews.fr/photo/art/imagette/20486932-23943432.jpg?v=1519755478" alt="Le béton, ce matériau révolutionnaire qui frappe les esprits depuis l’Antiquité" title="Le béton, ce matériau révolutionnaire qui frappe les esprits depuis l’Antiquité"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Le-beton-ce-materiau-revolutionnaire-qui-frappe-les-esprits-depuis-l-Antiquite_a727.html">
						 L’ « opus caementicium » (le terme latin qui donné « ciment »), continue de susciter la curiosité des chercheurs sur sa durabilité. De nombreux édifices témoignent de la résistance de cette invention ingénieuse qui a permis à nombre de chefs d’œuvre architecturaux de traverser les siècles, voire les millénaires.  
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Tour-Auto-Optic-2000-la-vue-en-premiere-ligne_a726.html">
					 Tour Auto Optic 2000 : la vue en première ligne
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Tour-Auto-Optic-2000-la-vue-en-premiere-ligne_a726.html">
						 <img src="https://www.cafeinews.fr/photo/art/imagette/16580681-21338825.jpg?v=1503073805" alt="Tour Auto Optic 2000 : la vue en première ligne" title="Tour Auto Optic 2000 : la vue en première ligne"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Tour-Auto-Optic-2000-la-vue-en-premiere-ligne_a726.html">
						 Alors que le Tour 2017 s’est terminé fin avril dernier, les dates de l’édition 2018 sont déjà connues, près de 230 voitures anciennes prendront le départ du rallye le 24 avril 2018. Depuis sa...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Quand-l-urine-parle_a724.html">
					 Quand l'urine parle
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Quand-l-urine-parle_a724.html">
						 <img src="https://www.cafeinews.fr/photo/art/imagette/9611461-15457703.jpg?v=1464942967" alt="Quand l'urine parle" title="Quand l'urine parle"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Quand-l-urine-parle_a724.html">
						 Dans deux refuges, des chercheurs ont recueilli l’urine d’alpinistes à la conquête du Mont-Blanc. Résultat, l’usage de médicaments est plus que fréquent.
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_4626360" class="ecart_col2"><hr /></div>

<!-- news 3760213 -->
<div id="ecart_before_3760213" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_3760213" class="mod_3760213 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>News les plus populaires</span>
	 </div></div>
	 <div class="list-news nb-col-1">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_3760213);" onmouseout="javascript:newsdefil_3760213();">
		 <div id="defilbox_3760213" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_3760213);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.cafeinews.fr/_images/preset/puces/arrow30.gif?v=1124447631" alt=""  /> 
					 <a href="/Le-beton-ce-materiau-revolutionnaire-qui-frappe-les-esprits-depuis-l-Antiquite_a727.html">Le béton, ce matériau révolutionnaire qui frappe les esprits depuis l’Antiquité</a>
				 </h3>
				 <div class="titre">
					 <span class="auteur">Cafeine Le Mag</span>
				 </div>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_3760213" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_3760213" class="ecart_col2"><hr /></div>

<!-- rub_une 3801860 -->
<div id="ecart_before_3801860" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_3801860" class="mod_3801860 wm-module fullbackground module-responsive  module-rub_une type-1">
	 <div class="cel1 nb-col-1" style="padding:0"><div class="fullmod">
	 <div class="encapse_bloc id0  clear-x2 clear-x3 clear-x4" style="padding:0 5px;">
		 <div class="bloc_rub" style="padding:5px 0">
			 <h4 class="rubrique">
				 <a class="arub" href="/_r0.html"><span class="nom_rub"></span></a>
			 </h4>
		 </div>
		 <div class="no_bloc_rub" style="padding:5px 0">
			 <h4 class="rubrique">
				 <a class="arub7" href="/Restons-Zen_r7.html"><span class="nom_rub7">Restons Zen!</span></a>
			 </h4>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Chicken-Nuggets_a708.html">
					 Chicken Nuggets
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Chicken-Nuggets_a708.html">
						 <img src="https://www.cafeinews.fr/photo/art/imagette/9446747-15145169.jpg?v=1462790844" alt="Chicken Nuggets" title="Chicken Nuggets"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Chicken-Nuggets_a708.html">
						 La marque américaine KFC commercialise des vernis à ongles, saveur poulet frit. Au secours.
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Travailler-ou-faire-pipi_a692.html">
					 Travailler ou faire pipi
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Travailler-ou-faire-pipi_a692.html">
						 <img src="https://www.cafeinews.fr/photo/art/imagette/9190188-14654245.jpg?v=1458900220" alt="Travailler ou faire pipi" title="Travailler ou faire pipi"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Travailler-ou-faire-pipi_a692.html">
						 Hier, une situation digne de Kafka a secoué les employés de la société Teleperformance France. Certains salariés devaient envoyer un email à leur supérieur pour demander d’aller aux toilettes. Depuis, le « bug » est réparé.
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Peau-de-vache_a677.html">
					 Peau de vache
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Peau-de-vache_a677.html">
						 <img src="https://www.cafeinews.fr/photo/art/imagette/8999439-14284859.jpg?v=1456235227" alt="Peau de vache" title="Peau de vache"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Peau-de-vache_a677.html">
						 En terme d’environnement, les bovins ont le mauvais rôle. Mais est-ce vraiment juste de les accuser de tous les maux ? 
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 3760188 -->
<div id="mod_3760188" class="mod_3760188 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 
	 </div>
	 <div class="bouton">
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="http://www.wmaker.net/" target="_blank" title="Créer son site web avec WMaker.net">Powered by WM</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_3760221').hide(); $('#keyword_3760221').val(decodeURIComponent(search).replace('+', ' ')).show();}
if (typeof wm_select_link === 'function') wm_select_link('.mod_3770368 li', function(obj) { obj.parents('li.titre').addClass('selected'); });
$('#star7434422').raty({start: 0, 
			path: '/_adminV5/css/images/', 
			starOff: 'rating_star.png', 
			starOn: 'star_f.png',
			readOnly: false,
			hintList: ['1', '2', '3', '4', '5'],
			size: 15,
			click : function(rate) { $(this).raty('readOnly', true); $(this).next().html('Votre note : ' + rate); $.post('/', 'preaction=rating&action=rating&id_article=7434422&rating_type=star&value=' + rate + '');}
			});

/*--*//*]]>*/
</script>
</body>

</html>
